vyskytol sa problém so sieťou

Poslaťod pavol117 » Ned 08. Jún 2014 20:25:02

prosím o pomoc zhruba pred 3 dňami mi prestali fungovať aplikácie ako evysledky a YouTube vzdy ked si zapnem YouTube tak mi napise vyskytol sa problém so sieťou a to isté aj evysledky . Ked sa prihlásim na Facebook tak mi všetko ide ale mi neukazuje obrázky.... doterazi všetko išlo. Mam ZTE GRAND X in
pavol117
zelenáč
zelenáč
 
Príspevky: 5
Registrovaný: Ned 08. Jún 2014 19:32:56
mobil:
tablet:

Poslaťod Maklan » Ned 08. Jún 2014 20:59:12

Wifi ? 3G ?
Obrázok užívateľa
Maklan
mimozemšťan
mimozemšťan
 
Príspevky: 1140
Registrovaný: Štv 16. Aug 2012 16:18:17
Bydlisko: Bratislava
mobil:
tablet:

Poslaťod Sterver » Ned 08. Jún 2014 21:14:15

Predpokladám, že máš Stock ROM a bez rootu, ano? Skús premazať cache napr. Clean Masterom. A samozrejme reštartovať telefón.
Sterver
zelenáč
zelenáč
 
Príspevky: 27
Registrovaný: Ned 08. Jún 2014 11:23:11
Bydlisko: Zvolen
mobil: Meizu MX5 32GB (B/S)
tablet:

Poslaťod pavol117 » Uto 10. Jún 2014 6:16:29

Pripájam za vždy cez WiFi ... a čo je to Stock ROM a bez rootu??? Ale teraz son v skole na WiFi a všetko mi ide no uvidím ci to pojde ked prídem domov
pavol117
zelenáč
zelenáč
 
Príspevky: 5
Registrovaný: Ned 08. Jún 2014 19:32:56
mobil:
tablet:

Poslaťod pavol117 » Uto 10. Jún 2014 14:50:56

Doma mi to zase nejde! !!!! Ale prehliadač mi ide
pavol117
zelenáč
zelenáč
 
Príspevky: 5
Registrovaný: Ned 08. Jún 2014 19:32:56
mobil:
tablet:


Späť na Orange Santa Barbara / ZTE Grand X IN

cron
TOPlist