iba otázka..

Poslaťod Jakub Žáčik » Str 29. Máj 2013 15:53:59

mám na tablete android 4.1.1 a kamarád má na mobile nižší .. maximálne do 3 .. jemu tam ide hra Running Fred a mne nie .. nerozumiem tomu kedže mám aj ja taký android vysoký prečo mi to nejde ? ze to nieje kompatibilne mi to pise na google play ... a ja som si tablet kupil hlavne na tu hru lebo ma bavi a ona mi nakoniec nejde to je už aký zákon schválnosti... :D :)
Jakub Žáčik
zelenáč
zelenáč
 
Príspevky: 8
Registrovaný: Pia 08. Feb 2013 22:08:42
mobil:
tablet:

Poslaťod Stano36 » Štv 30. Máj 2013 15:24:41

Nekompatibilný môže byť aj kvôli rorlíšeniu displeja a tablet z JB nemusí byť výkonnejší ako mobil z androidom 2.3
Nepíšeš aký tablet máš.
Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6846
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC U12+
tablet: Lenovo YT3-PRO

Poslaťod Phillip01 » Štv 30. Máj 2013 19:40:30

potvrdzujem, tablet s JB je katastrofa, ja osobne mám JB na svojom Tegra 3 zariadení a je to niečo strašné, veľa vecí tam seká, cez prázdniny robím downgrade na ICS 4.0.3 alebo root lenže zatial pre JB nie su programy, tak skusim nahrať starší OS na kartu a uvidíme čo to spraví
HTC Desire 2.3.7 MildWild CM-8.0 8GB SD Class 6
Asus Transformer TF300T 4.2.1 4GB SD Class 4 (root)
Obrázok užívateľa
Phillip01
admirál
admirál
 
Príspevky: 289
Registrovaný: Pia 29. Apr 2011 20:15:35
Bydlisko: Košice
mobil:
tablet:


Späť na Ostatné značky

TOPlist