Nejde mi wifi !!

Poslaťod pkniob » Pon 29. Aug 2016 14:03:14

dravim mam problem na mobile Lenovo Vibe Z2pro ... ked chcem zapnúť wifi tak mi absolutne nejde myslim tým aj keď na to kliknu a dám zap sa mi ani nezapne zrovna sa vobec nezapne to iste je aj z bluthothom ked ho chcem zapnúť tak mi to nejde vobec .... obnovil som system aj tovarenske obnovenie a stale nič aktualizovane to mam na max ... ale stale nič mobilne data mi idu zapnuť ale wifi a bluthooth nie vobec .. poradite mi ? čo mam robiť kokos ma to sere :evil:
pkniob
zelenáč
zelenáč
 
Príspevky: 3
Registrovaný: Pon 29. Aug 2016 13:54:56
mobil: Lenovo vibe Z2pro
tablet: Lenovo

Poslaťod Stano36 » Pon 29. Aug 2016 14:15:06

Ak je ešte možnosť reklamácie tak ju využi.
Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6764
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC 10
tablet: Lenovo YT3-PRO

Poslaťod pkniob » Pon 29. Aug 2016 14:18:02

No praveže nemám objednaval som ho cez internet a už je rok po záruke .... ale asi rok som ho nepoužival a teraz som ho zapol a zrazu to nešlo tak neviem čo sa stalo
pkniob
zelenáč
zelenáč
 
Príspevky: 3
Registrovaný: Pon 29. Aug 2016 13:54:56
mobil: Lenovo vibe Z2pro
tablet: Lenovo

Poslaťod Stano36 » Pon 29. Aug 2016 14:24:59

Nie si jediný kto má túto chybu tak preto som navrhol reklamáciu.
Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6764
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC 10
tablet: Lenovo YT3-PRO

Poslaťod pkniob » Pon 29. Aug 2016 14:29:46

aha no tak potom to jedine do pravy dať si myslim že stači uplne odiinstalovať android a na novo nainstalovať .. lebo ako keby tam chybali nejake ovladače k tomu aby sa dala zapnuť wifi a bluthooth
pkniob
zelenáč
zelenáč
 
Príspevky: 3
Registrovaný: Pon 29. Aug 2016 13:54:56
mobil: Lenovo vibe Z2pro
tablet: Lenovo


Späť na Lenovo Vibe Z2 Pro

TOPlist