Viber

Poslaťod drozd » Uto 05. Jan 2016 18:08:45

Zdravím androiďáci.

Mám telefón Sony Ericsson LT15i. Je na ňom nainštalovaná verzia 2.3.3. Je tu nejaká možnosť ako dostať Viber do telefónu? Oficiálne z GPlay mi to nechce nahodiť pre zastaralú verziu systému. Gúgl našiel len rôzne pofidérne zdroje. Máte niečo overenejšie?

Díky za odpoveď
drozd
zelenáč
zelenáč
 
Príspevky: 4
Registrovaný: Uto 05. Jan 2016 17:57:57
mobil: SE LT15i
tablet:

Poslaťod Stano36 » Uto 05. Jan 2016 18:17:05

Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6768
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC 10
tablet: Lenovo YT3-PRO

Poslaťod drozd » Uto 05. Jan 2016 20:29:10

Ďakujem pekne. To bola rýchlosť. :shock:

EDIT: A náhodou apka pre Stravu? Na tom mirrore ju veru neviem nájsť...
drozd
zelenáč
zelenáč
 
Príspevky: 4
Registrovaný: Uto 05. Jan 2016 17:57:57
mobil: SE LT15i
tablet:

Poslaťod Stano36 » Uto 05. Jan 2016 20:43:45

Ak myslíš na túto aplikáciu https://play.google.com/store/apps/deta ... com.strava tak tam je potrebný Android 4.0 a výšší
Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6768
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC 10
tablet: Lenovo YT3-PRO

Poslaťod drozd » Uto 05. Jan 2016 21:03:57

Áno, to je ona.
Ešte mám Nexus 7 (5.0.2) a v GPlay mi zase píše, že zariadenie nie je kompatibilné. Kvôli tomu sa pýtam
drozd
zelenáč
zelenáč
 
Príspevky: 4
Registrovaný: Uto 05. Jan 2016 17:57:57
mobil: SE LT15i
tablet:

Poslaťod Stano36 » Uto 05. Jan 2016 21:10:14

Nexus 7 má GPS ?
Obrázok užívateľa
Stano36
Administrátor
Administrátor
 
Príspevky: 6768
Registrovaný: Pia 06. Máj 2011 13:55:10
Bydlisko: Kriváň
mobil: HTC 10
tablet: Lenovo YT3-PRO

Poslaťod drozd » Uto 05. Jan 2016 21:14:45

Díky moc ešte raz. To používam, len ako reader segmentov a trás. Na výjazdy ho nenosím :-D
drozd
zelenáč
zelenáč
 
Príspevky: 4
Registrovaný: Uto 05. Jan 2016 17:57:57
mobil: SE LT15i
tablet:


Späť na Komunikácia

TOPlist